Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] problème de débit

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 9:45

Bonjour à tous, sur mon desire hd miui avec forfait webphone, chez moi j'ai un debit de 1200/1300k/bits en 3g, jusque là normal, dés que je bouge dans les alentour je suis en 56ko/bits alors que j'ai l'icones H, je crois que sfr se foutent un peu de moi nan?


ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 10:22

T'es bien sur l'APN SL2SFR?
Tu n'es pas en débit réduit quand tu fais le test?
Tu sais ou se trouvent les antennes prés de tes lieux de tests?
(http://www.cartoradio.fr/netenmap.php?cmd=zoomfull)

avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 11:02

Je suis bien sur l'apn sl2sfr, et non bridé, ce qui est bizarre c'est que chez moi nikel et a 5 kms plus rien...

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 11:09

Regarde la carte de positionnement des antennes, si part de 5 kms dans le mauvais sens, ça va moins bien marcher...
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 11:12

Ce que je comprends pas c'est pourquoi j'ai la 3g au max et que je galére, j'aurais gprs je comprendrai mais là en H c'est etrange...

http://www.cartoradio.fr/netenmap.php?cmd=zoom&op=locate&mode=&niv=7&dept=59&com=maubeuge&module=query&sel=&map_action=0&XMIN=606820.72199233&YMIN=2159775.1263261&XMAX=607296.92506649&YMAX=2160224.8736739&XMINEXTENT=30000&YMINEXTENT=1600000&XMAXEXTENT=1200000&YMAXEXTENT=2720000

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 11:17

Suivant les roms c'est plus ou moins bien géré cet affichage d'icone.
Install une appli spécifique pour voir si ça confirme, type Phono, Network Signal Info, Open Signal, ... il y en a pléthore!!!
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 11:20

Ok je vais regarder a ça, mais bon depuis la soyscription c'est comme ça, un pote avec l'iphone chez sfr a coté de moi est a 1mo/bits...

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 11:35

Je suis même pas en ko/s je suis en bits tout court....

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par LordK1 le Lun 9 Jan 2012 - 11:56

Même problème chez moi.
Étant client grand compte chez SFR, j'ai appelé mon contact qui m'a confirmé une panne ponctuelle depuis ce matin.
avatar
LordK1
Accro

Accro

Appareil principal : Oneplus One
ROMs : Franco.kernel r9 CM11S
Appareil secondaire : Galaxy Nexus
: : Stock

Messages : 1297

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 12:04

Oui mais apparemment le problème de ndric a commencé bien avant ce matin...
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 12:09

Oui depuis toujours pourtant j'ai l'option webphone pour android etccc quand je vois des potes a moi chez bouygues, je fais pitié lol...

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 12:10

C'est peut être un problème radio sur ton tèl.
Tu as essayé ta puce dans un autre téléphone?
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 12:12

Non pas encore, je vais tester ce soir dans le wave de ma femme...

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 12:16

Pour résumer, fait l'essai avec le wave:
Si le wave capte mieux, c'est un problème sur ton tèl, soit APN (mais bon ça à l'air OK), soit la rom radio, soit le hardware de l'antenne...
Si le wave n'est pas mieux, fait changer ta SIM par SFR, il me l'ont changé il y a un mois et j'ai très nettement senti la différence.
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 12:21

Ok je vais faire tout ça, je tiendrai au courrant, merci !!!!

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 12:43

Dans mes resultats speedtest le serveur est sur paris, c'est normal?

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par Sccip le Lun 9 Jan 2012 - 13:14

Oui, il n'y a pas beaucoup de serveur speedtest.
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] problème de débit

Message par ndric le Lun 9 Jan 2012 - 13:16

Bon aprés enquéte je suis pas le seul, on est 3 chez sfr a être fachement lents, un est chez orange, il nous met la honte, j'appel ce soir sfr pour voir...

ndric
Amateur

Amateur

ROMs : Virtuous Unity
Messages : 77

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum