[problème] le téléphone ne charge/démare plus

Aller en bas

[problème] le téléphone ne charge/démare plus

Message par xenorias le Dim 14 Oct 2012 - 18:53

bonjour voici mon problème : je voulais vendre mon omnia et quand j'ai voulu l'allumer rien ne se passais, je l'ai donc mis a charger une nuit et toujours rien, la led qui indique normalement la charge (il me semble qu'il y en a bien une )
ne s'allume meme pas, j'ai essayer plusieurs chargeurs sans succès.
avatar
xenorias
Habitué

Habitué

ROMs : virtuous quadro
Messages : 118

Revenir en haut Aller en bas

Re: [problème] le téléphone ne charge/démare plus

Message par Invité le Dim 14 Oct 2012 - 19:47

Salut,

Je ne croit pas qu'il y est une led qui indique la charge.
Pour ton problème essaie de faire un hard reset (appuie simultanément sur les boutons "Volume -" + "Appareil photo" + "Power"). Une fois fait appuie deux fois sur le bouton "Home".
=> Attention : Une fois cette opération faite, tu perdra toutes tes données.

Invité
Invité


Revenir en haut Aller en bas

Re: [problème] le téléphone ne charge/démare plus

Message par xenorias le Dim 14 Oct 2012 - 20:00

merci de ta réponse rapide, j'ai essayer le hard reset et sa ne fais rien, aucun affichage toujours
avatar
xenorias
Habitué

Habitué

ROMs : virtuous quadro
Messages : 118

Revenir en haut Aller en bas

Re: [problème] le téléphone ne charge/démare plus

Message par Invité le Dim 14 Oct 2012 - 20:04

Tu avait quoi installer dessus ? Quel version de WP ? As tu installer une custom rom ?

Invité
Invité


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum